Aller au contenu


Photo

Plus D'accélération Après 4000T/m 325Ie36


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Sun

Sun

    Passionné

  • Membres actifs
  • PipPipPip
  • 282 messages

Posté 01 août 2020 - 18:14

Bonjour à tous,

 

Je me retrouve sur un problème technique que je n'arrive pas à solutionner. 325i E36 Moteur M50, Vanos simple

 

Un jour, ma pompe à carburant tombe en panne (HS en moins de 10K kms !!!), je la change et je la reprend pour rentrer, je commence à perdre bcp de puissance, ça pue l'essence.

 

Après vérifications, il se trouve que j'avais mal fixé les durites de la pompe et du coup l'essence s'échappait...

 

Je les refixe et je peux rentrer chez moi.

 

Peu de temps après, je me rends compte que j'ai des trous dans l'accélération.

Je change le filtre à essence mais cela ne change rien.

 

Voila les tests que j'ai fais :

 

- Démarrage à froid compliqué, je dois maintenir la clef plus lgtps que d'habitude pour que ça démarre. A chaud elle démarre sans prob.

- A l'arrêt, le rythme au ralenti est stable.

- Si j'accélère, le rythme monte progressivement mais ne tiens pas passé les 4000T, si j’accélère à fond directement, l'aiguille monte à 4000T à peu près et s’effondre  pour se stabiliser vers les 2000T. Même résultat en testant directement sur le câble d'accélérateur.

- En roulant c'est la même chose, j'arrive à rouler à basse vitesse mais sinon elle ne tient pas la vitesse et le rythme.

- Les bobines ont l'air hors de cause, je ne sens pas de cylindre en moins

- Le test du débimètre n'a pas donné grand chose, quand on le désactive, le ralenti devient instable et même en accélérant le rythme s'effondre...

 

Avez vous une idée de la cause ?

 

Merci !

 



#2 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 518 messages

Posté 01 août 2020 - 20:09

Bonsoir,

 

Tu n'aurais pas monté le filtre à essence à l'envers ?

 

Je ne suis pas certain que ça fasse quelque chose mais sait-on jamais. De toute façon, s'il y a un sens, je pense que ça n'est pas pour rien.

 

Il faudrait pouvoir mesurer la pression d'essence à l'arrivée de la rampe d'injection pour voir si tu as bien 3,5 bars.

 

L'idéal aussi serait de la passer à la valise, ça éviterait de chercher pendant longtemps la panne..



#3 Sun

Sun

    Passionné

  • Membres actifs
  • PipPipPip
  • 282 messages

Posté 02 août 2020 - 09:54

J'avais le prob avant le changement du filtre mais j'ai bien respecté le sens de la flèche lors du montage.

 

Mais comment mesurer la pression d'essence et où précisément ?

 

Quand tu parles de valise, tu parles de l'officiel BMW ou même le compatible que l'on peut avoir sur internet ?

 

Je pensais que sur ces vieux modèles, l'information était plutôt basique ?



#4 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 518 messages

Posté 02 août 2020 - 13:54

Bonjour,

 

Pour mesurer la pression d'essence, il te faut ça:

 

https://www.amazon.f...t/dp/B01CIDQJFQ

 

Il faut le raccorder à la durite d'arrivée d'essence à l'entrée de la rampe d'injection à l'aide d'un raccord ou sur le circuit à l'aide d'un T. La durite d'arrivée d'essence se trouve vers l'avant du moteur côté gauche sous le collecteur d'admission, tu la verra lorsque tu retirera le cache plastique au dessus.

 

Pour la valise, il faudrait que tu trouve quelqu'un qui a INPA ou DIS par exemple, ça permet de voir pas mal de choses sur ta voiture, malgré son âge.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW