Aller au contenu


Photo

Relais Ou Centrale Clignotants E21


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 el supremo

el supremo

    Habitué

  • Membres actifs
  • PipPip
  • 127 messages

Posté 27 septembre 2020 - 19:55

Bonsoir à tous,

je dois changer le relais ou centrale clignotants, j'ai démonté le cache sous le tableau de bord, mais le seul relais que j'ai trouvé correspond à l'injection.

Il ne se trouve pas non plus dans la boîte à fusibles.

 

Est-ce que ce relais se trouve bien sous le tableau , ou est il caché ailleurs?

 

Merci



#2 cyril.m535i

cyril.m535i

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 719 messages

Posté 09 octobre 2020 - 09:57

C'est une phrase 1 ou 2? Quelle motorisation ?

#3 Thanh

Thanh

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 59 messages

Posté 12 octobre 2020 - 13:56

Sur ma 320/6 phase 1,

J'ai commandé sur autodoc, j'ai reçu les mauvais relais. Je ne suis pas certains qu'il y ait vraiment un relais de warning, juste celui des clignotants (c'est le 3ème en partant de l'avant, incluant le relais pour les anti-brouillards)

Il me semble que j'ai qu'une seul relais pour les clignotants. Je n'arrive pas a trouver le même. 

Sur le site genre BMW autoparts, onlien-teile, je n'arrive pas à le retrouver non plus. 

J'ai les 4 même relais dans la boîte, c'est le numéro 1 360 877 . 3. Je n'ai pas la photo du schéma électrique, mais à l'occasion, je posterai ça. Je pensais avoir trouvé un autre, les numéros correspondaient (85, 86, 87, 30, un truc comme ça) mais les cosses ne sortaient pas même façon.

J'ai essayé de tester les relais en place, a priori, ça fonctionne...

Mon soucis, c'est que au bout d'un moment d'utilisation des warnings ou clignotants. Ils se figent, ne clignotent plus. Puis après ne fonctionne plus. Jusqu'à un moment où ça veut bien fonctionner de nouveau. 



#4 lavotchkine

lavotchkine

    Habitué

  • Membres actifs
  • PipPip
  • 217 messages

Posté 30 octobre 2020 - 02:47

tiens c'est marrant j'ai exactement le même soucis sur E23, mais je viens de changer le relais donc ça me fait un peu suer.

le tiens est sous la colonne de direction je pense :


Fichier joint  relais-cligno.jpg   70,6 Ko   0 téléchargement(s)

 

 



#5 lavotchkine

lavotchkine

    Habitué

  • Membres actifs
  • PipPip
  • 217 messages

Posté 25 novembre 2020 - 23:01

t'as réglé ton soucis ?



#6 el supremo

el supremo

    Habitué

  • Membres actifs
  • PipPip
  • 127 messages

Posté 26 novembre 2020 - 22:49

Bonsoir, et merci les gars.

 

Effectivement ,il est bien sous la colonne.

A+



#7 tofeur

tofeur

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 989 messages

Posté 27 novembre 2020 - 08:33

Ça sent le bouton de warning HS, comme dab.

#8 lavotchkine

lavotchkine

    Habitué

  • Membres actifs
  • PipPip
  • 217 messages

Posté 27 novembre 2020 - 17:48

moi j'ai remis l'ancien relais et les cligno ne se figent plus : je pense que j'ai acheté un relais pourrave.



#9 ludo v

ludo v

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 69 messages

Posté 27 novembre 2020 - 18:35

Bonjour 

 

sur les E30 (et peut être aussi les E21) le relai se trouve sous le volant.

Il faut donc démonter le volant pour ensuite démonter les caches en plastique qui entourent la colonne de direction.

J ai ensuite acheté un relai ( de marque Valeo ) chez un grossiste (Le Hello).




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW