Aller au contenu


Photo

Besoin D'aide Plusieurs Soucis Bmw M535I E28


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 Stess22

Stess22

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 17 octobre 2020 - 21:56

Bonjour à tous

Je viens vers vous car mon père vient d'acquérir une m535i de 1986 et j'ai fait un peu le tour et remarqué quelques soucis.

Pas d'assistance de frein, la pédale était dure mais je l'ai résolu en changer la sphère de freinage donc plus de soucis

Bruit de ferraille en actionnant la vitre arg, j'ai démonté c'est simplement le système qui se décroché il ni a plus de soucis.

La clim ne fonctionne pas quand je l'actionne on entend le relais mais la ventilation se coupe dans les 2 buses centrales et l'air reste à la même températures sur les latérales. J'ai appuyer sur la valve de remplissage de la clim mais aucune pression le système doit être vide mais pour le pulseur qui se coupe est ce une sécurité ou problème pulseur?

Le moteur tremble un peu au ralenti et jusqu'à 2500t de façon régulière elle me semble également très légèrement manqué de puissance mais elle prends bien ces tours.
Les 6 bougies sont récentes et sont toutes de la même couleur bien blanche très très légèrement coloré brune, par contre le débitmètre semble avoir était bricole la partie électrique à était recoller avec de la colle et du scotch, je devais faire un test de compression mais le Mano m'a lâché vous avez des idées ?

Le voyant engine oil du panneau check reste allumé avec le niveau au max rien d'anormal au niveau du faisceau. Le capteur de niveau est à changé ?

Il y a un claquement dans le boîtier de direction quand on fait de léger droite gauche,, j'ai tenté un réglage du boîtier en resserrant la vis la direction devient plus dure mais claquement toujours présent le boîtier de direction est il réparable ou il faut le changer complet ?

Voilà pour le moment merci d'avance de votre aide.

#2 tuomas

tuomas

    Expert de l'hélice

  • Membres du club (vie du club)
  • 10 437 messages

Posté 19 octobre 2020 - 09:10

Hello,

Celle de Benzin?

On n'est pas un sav BMW ici, le principe c'est le partage, donc une présentation de la voiture au minimum...

Ensuite, il est d'usage de faire un post par problème, dans la bonne section. Ca evite d'avoir des threads incomprehensibles.

#3 Stess22

Stess22

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 19 octobre 2020 - 09:49

Salut alors non c'est pas celle qui est passé sur benzin celle de mon père est un modèle jap en boite automatique.

 

Pour la présentation de la voiture malheureusement comme dis précédemment ce n'est ce n'est pas la mienne et en ce moment elle immobilisé serré entre 4 murs dans un garage mal éclairé donc pour l'instant les photos et la présentation je veux bien mais c'est un peu compliqué et sa ne serait pas très parlant pour le moment  :whistling: .

 

Ok pour le multi thread je vais consacrer celui ci sur le problème de ralenti et à bas régime si un modo peut éditer le titre et 1er post car je ne crois pas que ce soit possible pour moi sauf erreur.

 

Sinon de nouvelles infos j'ai effectuer un réglage de soupapes une soupape avait 0.30, deux autres à 0.20 et toutes les autres à 0.25 j'ai tous remis en 0.30 mais je pense pas que le problème viennent de la vu le peu de différence je n'ai pas encore redémarrer car j'attend un testeur de compression avant de remonter les bougies.

La rampe de graissage était également bien desserrer mais apparemment à ce que j'ai lu ici ce serait très courant sur le M30.

 

J'ai remarqué aussi que la vis de réglage du débitmètre est a seulement 1/4 de tours de la position serrer à fond est ce que cela vous parait normal comme position surtout avec des bougies bien blanches?

 

Merci à vous


Modifié par Stess22, 19 octobre 2020 - 09:51.


#4 cyril.m535i

cyril.m535i

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 719 messages

Posté 19 octobre 2020 - 12:21

Pour les réglages de soupape, si le moteur à du kilométrage, je règle à 0.25. la rampe de graissage c'est un classique. Pour le debimetre, il ne faut pas y toucher. Si modification il y a eu, sans outillage, il faut le remplacer.

Pour la climatisation, il faut déjà faire un tirage à vide pour voir si il y a une fuite ; sûrement oui, le vieux R12 tiens dans le temps si il n'y a pas de fuite.
Pour le pulseur d'air, il y a une résistance de vitesse, elle est souvent en cause. Elle ce trouve sur le côté droit du bloc clim habitacle.

Pour le bruit dans la direction, regarde déjà l'état du renvoi de la direction. La biellette central de direction. Une bonne purge de la DA ne ferai pas de mal au bout de 30 ans.

Modifié par cyril.m535i, 19 octobre 2020 - 12:31.


#5 Stess22

Stess22

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 19 octobre 2020 - 12:46

Merci pour ton aide le moteur à 170000km pour le 0.30 je me suis fier au réglage d'origine, le 0.25 que tu conseille c'est pour évité les bruit de culbuteurs ?

 

La partie en plastique noir du débitmètre à déjà était démonté et recoller à ce que j'ai compris il y a un ressort a resserrer qui se détend avec le temps derrière ce cache qui joue sur la richesse générale cela à donc surement était déjà modifier d'où peut être mes bougies bien blanches.

Sur le net je ne trouve rien en pièces neuf pour le débimetre ref 13 62 1286064 passage par bmw obligatoire ou vous avez un filon?

 

Pour je vais tenter stop fuite + remplissage on verra bien et je jetterais un œil à cette résistance, mais je ferais plutôt un post dédié si besoin le moment venu



#6 cyril.m535i

cyril.m535i

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 719 messages

Posté 20 octobre 2020 - 08:07

Oui 0,25 c'est pour réduire le bruit. Mais pour 170.000km tu peux régler à 0,30 si il n'y a pas eu d'usure excessif ( vis de rampe de graissage trop longtemps desserrer par exemple, usure des cames)

Normalement à 170.000km le debimetre doit être encore opérationnel. Le ressort c'est au bout de 300.000km bien passé...à part si il a été bricoler bien-sûr. Tu peux en trouver d'occasion ou en neuf sur eBay Allemagne.

Pour la climatisation, personnellement je ne recommande pas la recharge directement comme ça sur une clim qui ne fonctionne plus depuis longtemps. Rempli d'humidité, et rempli d'oxydation; et je ne parle même pas de la bouteille d'deshydratante qui doit être inopérante. Le compresseur risque de casser. Déjà regarde si il n'est pas grippé et si il colle. Minimum, remplacement bouteille, tirage au vide et demi charge pour bien évacuer le reste. Après obligé de démontrer le compresseur, il y a un tamis côté aspiration, généralement bien remplie de merde....

#7 Stess22

Stess22

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 21 octobre 2020 - 18:39

Merci pour les précisions en recherchant un débitmètre j'ai remarqué que la réf de celle monté ne correspond pas à l'etk le mien à la réf 0280203027 ya t'il une différence qui pourrait avoir un impact ?

#8 cyril.m535i

cyril.m535i

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 719 messages

Posté 22 octobre 2020 - 06:59

La première ref:13621286064 que tu as donné correspond bien au debimetre des 535i et M535i e28. C'est celle-ci qui correspond.
Pour avoir déjà fait l'essai sur mes voitures, il est identique sur les e23, e24 , E32 mais uniquement pour les moteurs 3 ou 3,5 litres. Donc pas trop difficile à trouver. Les 735 E32 en pièce existent encore par exemple. Il a été monté aussi sur les 530 et 535 e34.

Il manque un chiffre à la référence que tu as donné en dernier. C'est 11 chiffres.

Modifié par cyril.m535i, 22 octobre 2020 - 07:00.


#9 Stess22

Stess22

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 22 octobre 2020 - 12:43

Je viens de voir que c'est la réf bosch que j'ai lu sur le débitmètre et pas la réf bmw

Modifié par Stess22, 22 octobre 2020 - 12:45.


#10 Stess22

Stess22

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 05 novembre 2020 - 16:02

Je viens de recevoir mon testeur de compression et voici le résultat moteur a température, papillon ouvert en grand, toutes bougies enlevées et sans fusible de pompe à essence.

 

1-> 9,1

2-> 8,1

3-> 7,6

4-> 8,1

5-> 8,7

6-> 9,1

 

Avec un peu d'huile sa augmente d'environ de 0,4 bar

 

Le logiciel autodata m'indique valeur préconisé 10-11 bar

 

Test 0 à 100 km/h en 9,8s (boite auto je rappel)

 

Donc c'est moi ou je suis bon pour une réfection des soupapes si je veux corriger ce petit soucis?




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW