Aller au contenu


Photo

Problème De Chauffe 323I E30 84


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1 JBSP98

JBSP98

    Petit Nouveau

  • Membres des forums
  • 27 messages

Posté 22 octobre 2020 - 18:18

Bonsoir tout le monde !
Pour commencer j'espère que vous allez bien.

Comme annoncé dans le titre J'ai un problème de chauffe moteur sur ma BMW 323i E30.
Mon aiguille de température au compteur monte jusqu'au trois quart et j'ai l'impression que mon ventilateur moteur ne tourne pas à pleine puissance et quand je touche les durites elles sont toutes chaudes sauf celle qui va du thermostat à mon bas du radiateur.
Le thermostat est neuf, la sonde de déclenchement ventilateur aussi, le radiateur, la pompe a eau et toutes les durites de refroidissement.
J'ai effectué la purge en mettant le chauffage habitacle à fond le vase d'expansion ouvert et la petite vis de purge sur le boîtier thermostat ouvert jusqu'à ce que je n'ai plus d'air dans le circuit. Le chauffage dans l'habitacle fonctionne mais l'aiguille de température dépasse le midi les restes sur le trois quart.
Gérer démonter mon thermostat pour être sûr du montage et la petite flèche dessus et bien orienté vers le haut donc ok de ce côté-là.

Avez-vous une idée de ce que ça pourrait être ou de ce que je peux contrôler de plus ?
Un grand merci à tous ceux qui pourront m'aider :) :)

#2 AbuShemsy

AbuShemsy

    Expert de l'hélice

  • Membres du CA
  • 9 073 messages

Posté 22 octobre 2020 - 19:42

Salut.

Ça chauffe pareil en roulant et à l'arrêt ?

#3 tuomas

tuomas

    Expert de l'hélice

  • Membres du club (vie du club)
  • 10 437 messages

Posté 22 octobre 2020 - 20:00

Thermomètre infrarouge et tu vérifies ainsi que tu n'aies pas un problème au compteur. La mienne me joue des tours aussi, et les compteurs de e30 sont capricieux.

Aux 3/4, si tu coupes, ton vase doit degueuler du LDR bouillant.

#4 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 912 messages

Posté 22 octobre 2020 - 20:11

Bonsoir,

 

Pour écarter tout problème avec le thermostat (on a déjà vu des thermostats neufs défectueux), dépose-le puis plonge-le dans une casserole d'eau bouillante pour voir s'il fonctionne bien.

 

Par la même occasion et puisque tu sera obligé de re-remplir tout ton circuit de refroidissement, profite-en pour, au fur et à mesure que tu remplis le circuit, écraser plusieurs fois ta durite du bas (effet de pompage) pour bien chasser l'air du circuit et ce jusqu'à ce que le circuit soit plein ou que le niveau dans le vase d'expansion ne baisse plus, ensuite ferme le bouchon de remplissage et ne le rouvre plus, dévisse ta ou tes vis de purge et dés que le liquide sort (même avec quelques bulles), tu referme cette ou ces vis et tu laisse chauffer.

 

Bien entendu en ayant mis le chauffage à fond et la ventilation au moins sur 1 voire sur 2.



Évite aussi d'ouvrir le bouchon du vase moteur bouillant, tu risque non seulement de gravement te bruler mais de faire partir une bonne partie de ton liquide dans la nature (polluant) et de faire prendre un coup de chaud à ton moteur par manque de liquide.

 

Moteur chaud, ta durite du bas doit être un peu moins chaude que celle du haut et elles ne doivent pas être dures comme de la pierre.



#5 JBSP98

JBSP98

    Petit Nouveau

  • Membres des forums
  • 27 messages

Posté 23 octobre 2020 - 16:35

Salut.

Ça chauffe pareil en roulant et à l'arrêt ?


Salut !
Oui elle chauffe pareil que ce soi a l'arrêt ou en roulant

Thermomètre infrarouge et tu vérifies ainsi que tu n'aies pas un problème au compteur. La mienne me joue des tours aussi, et les compteurs de e30 sont capricieux.

Aux 3/4, si tu coupes, ton vase doit degueuler du LDR bouillant.


Salut !
J'ai vérifié au thermomètre lazer au niveau des durites je suis au alentours des 70-80° et la bas du radiateur plutot a 30° max
J'ai regarder aussi la température sur le filtre a huile et j'ai 90° donc j'ai laisser tourné la voiture mais elle ne chauffe pas plus que ça et au niveau du vase d'expansion ça a débordé une seul fois bouchon ouvert avec moteur tournant mais le thermostat ne c'est jamais ouvert

#6 JBSP98

JBSP98

    Petit Nouveau

  • Membres des forums
  • 27 messages

Posté 23 octobre 2020 - 16:41

Bonsoir,

Pour écarter tout problème avec le thermostat (on a déjà vu des thermostats neufs défectueux), dépose-le puis plonge-le dans une casserole d'eau bouillante pour voir s'il fonctionne bien.

Par la même occasion et puisque tu sera obligé de re-remplir tout ton circuit de refroidissement, profite-en pour, au fur et à mesure que tu remplis le circuit, écraser plusieurs fois ta durite du bas (effet de pompage) pour bien chasser l'air du circuit et ce jusqu'à ce que le circuit soit plein ou que le niveau dans le vase d'expansion ne baisse plus, ensuite ferme le bouchon de remplissage et ne le rouvre plus, dévisse ta ou tes vis de purge et dés que le liquide sort (même avec quelques bulles), tu referme cette ou ces vis et tu laisse chauffer.

Bien entendu en ayant mis le chauffage à fond et la ventilation au moins sur 1 voire sur 2.


Évite aussi d'ouvrir le bouchon du vase moteur bouillant, tu risque non seulement de gravement te bruler mais de faire partir une bonne partie de ton liquide dans la nature (polluant) et de faire prendre un coup de chaud à ton moteur par manque de liquide.

Moteur chaud, ta durite du bas doit être un peu moins chaude que celle du haut et elles ne doivent pas être dures comme de la pierre.


Salut ! Merci de ta reponse
Je vien de deposer le thermostat et je l'ai plongé dans de l'eau a 90° mais il ne souvre pas !
J'ai esseyer de le faire bouger a la main et j'y arrive mais le ressort est tres dur a comprimé.
Je ne voi pas comment il doit s'ouvrir avec la chaleur.
Je doit en racheter un autre ou il y a une solution pour le refaire fonctionné ?
Je donne la réf et la marque de la pièce au cas où : WAHLER 4232.80D

#7 tuomas

tuomas

    Expert de l'hélice

  • Membres du club (vie du club)
  • 10 437 messages

Posté 23 octobre 2020 - 16:46

Vu tes températures, ton thermostat semble bloqué ouvert...

 

Une auto qui chauffe aux 3/4 c'est minimum 85 degrés en sortie de radiateur... et quasi 100 en entrée!!!



#8 JBSP98

JBSP98

    Petit Nouveau

  • Membres des forums
  • 27 messages

Posté 23 octobre 2020 - 17:07

Vu tes températures, ton thermostat semble bloqué ouvert...

Une auto qui chauffe aux 3/4 c'est minimum 85 degrés en sortie de radiateur... et quasi 100 en entrée!!!


Non non il est fermé, le LDR ne passe pas apres le thermostat, la durite est même pas a 40° et quand je met le thermostat dans de l'eau a 90° il ne se passe rien...

#9 Nico-R

Nico-R

    Modo 6enligne.net

  • Membres du club (Club + Site)
  • 4 526 messages

Posté 23 octobre 2020 - 17:28

Poubelle, et tu t'en procures un neuf que tu testeras selon le même procédé.

#10 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 912 messages

Posté 23 octobre 2020 - 17:29

Bonjour,

 

Fais bouillir l'eau de ta casserole, au moins tu sera sur de son état.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW