Aller au contenu


Photo

Couleur Marron Dans La Chambre Des Culbuteurs


  • Veuillez vous connecter pour répondre
24 réponses à ce sujet

#1 Cricri13

Cricri13

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 25 octobre 2020 - 08:50

Bonjour,

 

Je viens de démonter mon cache culbuteurs pour régler le jeu des soupapes car j’entends un bruit d’allumage que je n’arrive pas à focaliser et à trouver.

J’ai testé mon faisceau , tout est ok, je n’ai pas testé mes injecteurs mais en pointant un stéthoscope sur chacun d’eux ils semblent fonctionner correctement.

Je me suis donc lancé dans le plus simple pour le moment le réglage des culbuteurs.

En démontant le,cache, j’ai eu cette couleur marron.

Sur des moteurs identiques , certains ont une couleur blanche et d’autres encore plus foncée que moi.

 

 

 

Savez vous d’où cela vient ?

Comment estomper cette couleur ou la laisser telle qu’elle?

bien cordialement.

christian

 

Fichier(s) joint(s)



#2 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 892 messages

Posté 25 octobre 2020 - 10:31

Bonjour,

 

La couleur est due à la qualité de l'huile mise dans ton moteur.

 

Je ne vois rien d'anormal, je pense que tu peux laisser comme cela.

 

Tant que tu n'as pas de dépôts épais et visqueux comme on trouve parfois au fond des carters d'huile, il n'y a aucun problème.



#3 Cricri13

Cricri13

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 25 octobre 2020 - 14:31

Bonjour,

merci pour cette réponse.

C’est rassurant.

 

A plus.



#4 Cricri13

Cricri13

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 25 octobre 2020 - 18:09

J’ai terminé le régalage des culbuteurs et je n’ai pas rattrapé grand chose. Tout était correct .

J’ai toujours ce bruit d’étincelle d’allumage que je n’arrive pas à trouver . C’est peut être normal.!!!!

J’ai trouvé un lien:
https://youtu.be/hQv8A6XhX-M
ou le son est plus important que sur mon Z1.

Qu’en pensez vous?

Modifié par Cricri13, 25 octobre 2020 - 18:38.


#5 325ix86

325ix86

    Collectionneur d'AlpinweiBs ...

  • Président 6enligne.net
  • 11 698 messages

Posté 25 octobre 2020 - 23:36

Je n'entend aucun bruit "d'étincelle d'allumage" sur la vidéo.

Tout au plus une poulie qui chante un peu, et encore, il faut être prudent avec les bruits parasites des vidéos gopro.

Pour la couleur brune, ça vient de l'huile et ça me semble tout à fait correct.



#6 Cricri13

Cricri13

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 26 octobre 2020 - 09:52

Bonjour

merci à vous tous , je dirai donc que c’est normal.

Bien BMistement.



#7 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 7 541 messages

Posté 26 octobre 2020 - 15:24

rien d'alarmant sur ce bloc.



#8 Zden

Zden

    Passionné

  • Membres actifs
  • PipPipPip
  • 291 messages

Posté 26 octobre 2020 - 15:26

Pour le bruit d'étincelle (si c'en est un), comment as-tu vérifié le câblage de la bobine jusqu'aux antiparasites? Visuellement ou à l'ohmètre?

 

La fréquence du bruit correspond à l'allumage d'un cylindre (1 tous les 2 tours) ou des six (3 pour 1 tour)?

 

Une cause possible, éventuellement à vérifier:

 

Des antiparasites sont prévus pour aller sur une bougie avec sa petite douille vissée en haut (ou fixe d'origine). D'autres sans sur la bougie, le contact se faisant sur le petit filetage du haut directement..

 

Si on met un antiparasite qui nécessite la douille sur une bougie qui n'en a pas, une étincelle se fait dans l'antiparasite car le filetage ne touche pas le contact. A terme ça charbonne le contact.



#9 Cricri13

Cricri13

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 26 octobre 2020 - 17:29

Bonsoir,

 

pour le bruit d’étincelle, j’ai vérifié le circuit d’allumage en pleine nuit pour vérifier le bon état des câbles . J’ai même mis un peu d’eau dessus avec un Brumisateur.

 

Pour les antiparasites, je ne sait pas. As tu (Zden) une photo d’une bougie qui a une douille. Est ce le montage normal?

 

merci encore.



#10 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 892 messages

Posté 26 octobre 2020 - 18:22

Bonjour,

 

Certaines bougies ont l'olive (douille) démontable, d'autres non.

 

La piste de l'olive manquante alors qu'il devrait y en avoir une est pas bête du tout. Effectivement, ça occasionnera ce bruit caractéristique de "claquement" du à la décharge de la HT dans cet espace entre le connecteur du fil et la tige filetée de la bougie.

 

Photo de deux bougies: Avec et sans l'olive.



26-10-11.png


Modifié par JohnCONNOR83, 26 octobre 2020 - 18:23.



0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW