Aller au contenu


Photo

Couleur Marron Dans La Chambre Des Culbuteurs


  • Veuillez vous connecter pour répondre
24 réponses à ce sujet

#11 Thor_Eyerdhal

Thor_Eyerdhal

    Passionné

  • Membres actifs
  • PipPipPip
  • 303 messages

Posté 27 octobre 2020 - 11:33

Au ralenti j'entends également ce bruit similaire à un petit claquement d'arc, ce sont les électrovannes des injecteurs ;)

On les entend uniquement au ralenti, ensuite c'est couvert par le bruit du moteur..



#12 IGGY

IGGY

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 4 527 messages

Posté 27 octobre 2020 - 13:33

Bonjour,

 

pas de couleur anormale, sur la mienne c'est pareil et c'est dû à l'huile qui prend cette couleur ... 

Pour le bruit, j'en sais rien, tu devrais peut être faire une vidéo si le bruit est fort !!! 



#13 Cricri13

Cricri13

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 28 octobre 2020 - 07:13

Bonjour à tous,

 

Pour le bruit, il n’est pas fort, vraiment pas, mais quand on y focalise dessus cela devient ennuyeux. En effet pour ma part c’est bien le bruit d’étincelle d’allumage mais je ne l’entend pas seulement au ralenti, je l’entend aussi en décélération.

 

J’ai vérifié mes bougies et celles-ci ne comportent pas d’olive  sur le filetage, elle sont donc nues. Je vais donc me résilier à dire que ce bruit provient de là et qu’il est impossible à exterminer à moins qu’il faille que je trouve des bougies avec une  olive.  Ceci dit, j’ai essayé d’en mettre une avec une olive dans le puit et elle ne rentre pas.

 

merci encore à vous tous. 


Modifié par Cricri13, 28 octobre 2020 - 07:16.


#14 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 912 messages

Posté 28 octobre 2020 - 07:49

Bonjour,

 

Donc ton problème ne vient pas de là.



#15 Thor_Eyerdhal

Thor_Eyerdhal

    Passionné

  • Membres actifs
  • PipPipPip
  • 303 messages

Posté 28 octobre 2020 - 09:39

C'est quoi comme moteur, allumage avec COP ou pas?

 

Si ce sont des COP, il n'y a de la haute tension qu'au niveau de chaque puits de bougie, vu comme c'est encapsulé, je doute qu'on puisse entendre un éventuel petit arc qui passerait entre l'isolant et la culasse..

Si tu as une ou des bobines déportées il se peut qu'il y ait une fuite sur l'un des cables haute tension, dans ce cas met toi dans le noir complet pour détecter l'arc ou l'effet corona.



#16 Zden

Zden

    Passionné

  • Membres actifs
  • PipPipPip
  • 293 messages

Posté 28 octobre 2020 - 14:43

Quel puits? As-tu essayé de visser une bougie avec olive dans la culasse, ou as-tu simplement essayé de l'insérer dans un antiparasite?

 

Sur ma 323i E30, c'était une bobine suivie d'un allumeur qui distribuait aux six bougies. Je suppose qu'ici c'est la même chose. Si c'est bien le cas, on peut toujours démonter la tête de delco de l'allumeur et vérifier l'état des contacts:

 

Une peite tige poussée par un ressor au milieu qui envoie le jus de la bobine au centre du doigt rotatif.

 

La pointe du doigt rotatif et les six plots qui envoient le jus aux bougies. A ce niveau, il y a une usure normale au fil du temps. Le cuivre se bouffe et noircit. Donc un arcage possible à ce niveau.



#17 IGGY

IGGY

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 4 527 messages

Posté 28 octobre 2020 - 15:40

Bonjour,

 

tu as aussi peut être des antiparasites différents, avec et sans olives c'est très facile à voir,

en mettant simplement une olive sur une bougie et tu regardes si ça rentre ou pas sur chaque

antiparasites !!!

C'est quand même étonnant que tu puisses entendre le bruit moteur en route avec les caches 

et le capot !!!

Vérifie dans le noir pour voir si tu ne vois pas un arc électrique quelque par ...



Après si ta BM fonctionne bien, vu l'age faut pas trop s'en faire 



#18 Cricri13

Cricri13

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 28 octobre 2020 - 18:58

Bonsoir à tous et encore merci pour vos retours.

 

En effet, je ne m,en fait pas trop et j’ai déjà tout testé:

  * mettre des bougies avec des olives dans les puits des antiparasites et elles ne rentrent pas

  * visualiser la non porosités des câbles dans la nuit en vérifiant qu’il n’y ait pas d’arc. Ce n’est pas le cas.


Ce que je n’ai pas encore fait est de tester la tête de Delco.



#19 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 7 551 messages

Posté 29 octobre 2020 - 10:01

carbu ou injection?



#20 Cricri13

Cricri13

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 29 octobre 2020 - 12:42

Injection




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW