Aller au contenu


Photo

Capacité réservoir + pompe essence 525 TDS E34


  • Ce sujet est fermé Ce sujet est fermé
10 réponses à ce sujet

#1 dan_lau

dan_lau

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 504 messages

Posté 03 avril 2004 - 12:57

Hello, comme c' est parti, je vais devenir le roi des questions tordues...

Pourquoi est ce que, dans ma voiture (525TDS E34 93 - achetée en allemagne), je n' ai qu' une CAPACITE DE RESERVOIR DE 60 LITRES ????? Alors que sur mon tableau de bord, il est normalement gradué, c' est à dire, jusqu'à 80 L??
Est ce que, quelqu' un saurait m' expliquer cette supercherie :( :( ;) ?

A tout hasard, est ce que, celà n'aurait pas un rapport avec la pompe à essence (qui a un peu de mal quand il n' y a plus beaucoup d'essence...). Ne serait-ce pas un problème de crépine, ou je ne sais quoi, qui n' étant pas à sa place (au fond du réservoir, je suppose), ne permettrait pas d' exploiter les 20 litrons qu' il reste?? Bref, c' est quand même louche...

p.s : cette pompe qui empêche la voiture de bien démarrer, quand il n' y a plus beaucoup d'essence, il n' y a rien à faire, pour la "refaire"?? Parce que, c' est franchement pas agréable de donner 20 secondes de démarreur, seulement parce qu' il n' y a plus beaucoup d'essence, et ça doit pas mal user le pignon de démarreur et la couronne du volant moteur...

#2 charly53

charly53

    Habitué

  • Membres actifs
  • PipPip
  • 147 messages

Posté 03 avril 2004 - 21:08

Salut,
J'ai une 525 tds, 93, à partir de 20 litres, dans le réservoir, il commence à y avoir de l' air dans le circuit du gazole, (on voit des bulles d' air dans le tuyau transparent qui part du filtre de gas-oil, à la pompe d' injection).
Ce qui rend les démarrages difficiles, et par la suite, l' arrêt du moteur en pleine circulation (entre nous, c' est l' horreur).
A mon avis, l'ex-propriétaire à dû supprimer cette partie des 20 litres.

A plus!!!!!

#3 Marc524TD

Marc524TD

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 191 messages

Posté 04 avril 2004 - 10:10

Salut,
A mon avis, c' est la panne classique de la prépompe, qui se trouve dans
le réservoir et qui sert à faire passer les 15 ou 20 derniers litres de
carburant d' un côté de réservoir à l'autre .

#4 dan_lau

dan_lau

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 504 messages

Posté 04 avril 2004 - 14:59

Peut on avoir accès à l' intérieur du réservoir par une vue ou une trappe, histoire de voir ce qu' il en est?
Et cette pompe, elle est située à quel endroit, exactement ?
Est il possible de la démonter et de la réparer? Ou remettre une pompe équivalente...

#5 Marc524TD

Marc524TD

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 191 messages

Posté 04 avril 2004 - 19:00

Sur la E34, il y a une trappe vissée sous le tapis de coffre, dessous, un gros bouchon en plastique qui est sur le réservoir et qui se dévisse à la main.
Il sert de support à la pompe et à quelques tuyaux.
La pompe ne se démonte pas, à ma connaissance, il faut la remplacer.

#6 dan_lau

dan_lau

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 504 messages

Posté 20 avril 2004 - 11:34

:rolleyes: :surprise: Salut :(,
Bon... Nous avons déjà évoqué le pb de la pompe à essence qui fatigue...
Celà dit, j' ai un autre pépin... Mon réservoir ne peut contenir que 60L et non 80L comme il se devrait normalement...
Je m' étais penché sur l' idée d'un problème de crépine qui n' allait pas jusqu' au fond et, du coup, n' avalait pas tout le carburant (gazoil) du réservoir... J' ai donc démonté la trappe sous le coffre pour avoir accès à l' intérieur du réservoir... Mais voilà, là, je ne comprends plus du tout... Sur le capuchon il y a un faisceau électrique, ainsi qu' une aspiration et un refoulement de carburant.
Jusqu' à là, ça me paraît logique :D.
Par contre, quand on enlève le gros bouchon, il y a:
- 1- le tuyau pour le refoulement,
- 2- un gros machin blanc avec, au fond, un machin avec un truc qui bouge dedans et un petit cylindre de 3cm en bas, par où, apparement, rentre le carburant (?),
-3- il y a aussi une grosse durite qui disparaît dans le réservoir, accompagnée de deux câbles électriques...
Alors voilà, par où le carburant est il aspiré pour aller dans le moteur? Par le tuyau, ou par le machin blanc?
Et j' en arrive au fait: Comment puis je récupérer les 20L qu' il me manque, dans le réservoir?

A part ça, le capuchon est SUPER dur à remettre... Il m' a vraiment gonflé :P .

Voilà, j' attends vos conseils...
Merci,

Daniel.

#7 Stephane39

Stephane39

    Expert de l'hélice

  • Membres des forums
  • PipPipPipPipPipPipPip
  • 8 617 messages

Posté 20 avril 2004 - 13:21

Image IPB

Et hop, une petite photo :D ... Le tube blanc qui descend, c' est la jauge, donc, vérifies que le flotteur aille bien jusqu' au fond du tube blanc.
Le carburant est aspiré par le gros bloc, au bout des durites (la pompe à essence), par le truc blanc tout plat (la crépine).
Tu dis que tu ne contiens que 60 litres, mais, qu' est ce que ta jauge de tableau de bord indique??? Tu fais le plein elle te mets 80L, ou moins, ou alors, lorsque tu arrives à 20 L, tu tombes en panne ???

@+,

Ps: pour Charlie: je n' ai pas eu le temps de la nettoyer, mais, promis, ça sera fait :( :rolleyes: :surprise: :P.

Modifié par zob-zob, 29 août 2005 - 12:29.


#8 dan_lau

dan_lau

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 504 messages

Posté 20 avril 2004 - 14:32

C' est bien ça... Je reconnais le machin blanc :( .
Pour ce qui est de ma jauge à essence, figures toi qu' elle ne marche pas bien depuis un mois et je ne m' en suis pas inquiété (elle ne va plus que jusqu' à 10L, autrement dit, tant qu' il y a de l'essence, elle est à 10L, quand il y a moins de 10L elle redescent normalement jusqu' à 0, et le témoin d' alerte aussi s' allume normalement...).
Quand ça marchait, la jauge fonctionnait bien de 80 à 0, mais les "proportions" n' étaient pas respectées (à 40 sur la jauge, je n' en avait réellement 30)... Comme si c' était réellement un réservoir de 60L... Donc, vraiment bizarre...
Celà dit, je soupçonne qu' il me reste 20L dans le réservoir lorsque je suis à sec...
Ca vous dit qqch docteur??
:D :rolleyes: :surprise: :P

#9 Stephane39

Stephane39

    Expert de l'hélice

  • Membres des forums
  • PipPipPipPipPipPipPip
  • 8 617 messages

Posté 20 avril 2004 - 14:48

Je vois 2 problèmes possibles, le flotteur qui coince dans le tube blanc, ou un problème électrique. Je pencherai, plutôt, pour l' électrique.

Un coup de produit à connexions sur la broche, sur le bouchon, ne pourra pas faire de mal, et il faudrait voir la résistance, à avoir, lorsque le flotteur se balade, mais, là, je risque de ne pas pouvoir t' en dire plus.

@+.

#10 dan_lau

dan_lau

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 504 messages

Posté 20 avril 2004 - 15:08

Mais, sinon, tu crois qu'il est possible de récuperer ces mystérieux vingts litres?




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW