Aller au contenu


Photo

Embrayage ne débraye plus


  • Ce sujet est fermé Ce sujet est fermé
5 réponses à ce sujet

#1 COX

COX

    Pro de l'hélice

  • Membres des forums
  • PipPipPipPipPipPip
  • 2 658 messages

Posté 24 octobre 2002 - 17:49

Salut a tous le monde,
je remets ce message car l ancien à du être efface.
Voila çà m' est encore arrive une fois ce week end.
Je suis à un feu rouge, en 1 ere je débraye a fond en attendant le feu vert sans acceler, et là, la voiture commence à avancer toute seule et ensuite impossible de passer la seconde .
Je m arrête quelque part et ensuite çà passe normalement: je ne comprend pas.

Je ne pense pas que ce soit le disque mais plutot le cable ou la butée d embrayage.
Qu en pensez vous???????

A bientot COX
:( :)

#2 YOYOM3

YOYOM3

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 298 messages

Posté 24 octobre 2002 - 18:33

hello

Je dirais une bulle d'air dans le circuit de commande d'embrayage..
Fais une purge au cylindre récepteur, tu verras bien, y en a pas pour long.

#3 Mike

Mike

    Expert de l'hélice

  • Membres des forums
  • PipPipPipPipPipPipPip
  • 5 948 messages

Posté 24 octobre 2002 - 19:30

ouais, d'accord avec yoyoM3, ou encore le récepteur qui fuit (ça m'est arrivé, mais sans prevenir et de maniere definitive==>à changer)
bon courage

#4 COX

COX

    Pro de l'hélice

  • Membres des forums
  • PipPipPipPipPipPip
  • 2 658 messages

Posté 28 octobre 2002 - 10:23

Salut ca y est le probleme a ete resolu.
J ai emmene ma 316 chez BM vendredi et ils m ont fait une vidange et une purge du circuit d embrayage.
Et magique plus de probleme donc merci beaucoup pour vos conseils.

A bientot COX
:P :)

#5 COX

COX

    Pro de l'hélice

  • Membres des forums
  • PipPipPipPipPipPip
  • 2 658 messages

Posté 17 novembre 2004 - 13:00

Salut a tous
Malheuresement ma solution n'as été que temporaire!!!!

Car il s'agit soit de:
- Maitre cylindre HS ou
- Recepteur d'embrayage HS ou
- Emeteur d'embrayage HS

Je l'emmene chez BM dans 15 jours donc solution bientot connue!!!!


Voilà à bientot COX
:P :lol:

#6 COX

COX

    Pro de l'hélice

  • Membres des forums
  • PipPipPipPipPipPip
  • 2 658 messages

Posté 04 décembre 2004 - 19:27

Salut a tous mon problème est définitivement résolu!!!!!

C'était le cylindre émeteur d'embrayge qui était HS!!!!
Plus un bonne purge et on est reparti pour 15 ans!!!

Voila coût de l'opération avec main d'oeuvre chez BM: 97 Euros

A plus COX
:P :frust


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW