Aller au contenu


Photo

E32 740 Ia Problème Circuit Hydraulique


  • Veuillez vous connecter pour répondre
47 réponses à ce sujet

#1 befa76

befa76

    Habitué

  • Membres actifs
  • PipPip
  • 109 messages

Posté 18 juillet 2005 - 10:58

Bonjour à tous...

Sur ma 740 IA de 1992 avec 212000 km je vient de m'apercevoir que j'avait une fuite plus ou moin importante au niveau de la pompe de DA. L'ancien proprio m'a dit que il rajoutait de l'huite de temps en temps dans le circuit, ce qui m'a interpellé.
En regardant donc sous la voiture (sur un pont) je me suis aperçu que en effet il y avait bien une fuite. je vais donc chez BMW et il me dise que la pompe de (DA+ Correcteur) est surement morte et que le circuit va avoir de gros problème dans l'avenir car le circuit contient de l'huile qui ne correspond pas à son fonctionnement et qui a certainnement du détruire cette pompe+ les joints du circuit.
M'a voiture étant équipée d'un correcteur d'assiette, cette fameuse pompe est donc en fonction pour la direction assisté et pour le correcteur d'assiette (qui n'est autre apparemment qu'une suspension hydrolique type citroën ...)
il devrait donc y avoir dans ce circuit une huile type suspension hydrolique citroën et bien sur là ce n'est pas le cas puisque elle contient de l'huile rouge qui apparemment est faite pour un circuit normal de DA et non DA+Correcteur d'assiette (huile verte). d'ou circuit peut être endommagé et pompe=650 E...

alors est-ce que quelqu'un à une idée de ce problème ? et dois-je m'attendre comme le dit BMW à des dégats important sur le circuit?
de + faut-il faire vidanger le circuit ? est-ce vraiment la pompe qui peut fuire et dois-je la changer?

merçi de vos conseils remarques et aide...

#2 Invité_fred56_*

Invité_fred56_*
  • Invités

Posté 18 juillet 2005 - 11:54

salut.
tu trouvera des petites informations ici
en attendant de faire plus pour toi !
@+
fred

#3 PIFOUBMW

PIFOUBMW

    Modo 6enligne.net

  • Modos
  • 10 653 messages

Posté 18 juillet 2005 - 12:08

Yo,

a ta place je commencerai par une purge du liquide par un neuf, mais il est possible que les joints aient ete attaques par le liquide rouge...

A+

#4 befa76

befa76

    Habitué

  • Membres actifs
  • PipPip
  • 109 messages

Posté 18 juillet 2005 - 12:41

Yo,

a ta place je commencerai par une purge du liquide par un neuf, mais il est possible que les joints aient ete attaques par le liquide rouge...

A+

salut,

j'vais faire la purge du circuit mais en ce qui concerne la pompe d'après toi il y a t'il une raison qu'elle lache à cause de cette mauvaise huile et que faire si les joints sont foutus ? en bref comment faire pour sauver la situation...
Sinon, sur la tienne tu as aussi le correcteur d'assiette ?

a++

#5 zob-zob

zob-zob

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 916 messages

Posté 18 juillet 2005 - 13:08

Lut,
La première chose à faire, est de vidanger tout ce que tu peux dans le circuit, et de remplir avec du L.H.M. vert Citroën et seulement celui là.
Faut que je fasse une FAQ là dessus :ranting: ...
Ta pompe n' aura pas été attaquée par le liquide rouge ( Citroën , ou ATF, ou Dexron), par contre, si çà fait très longtemps que le liquide est dedans, les sphères/accumulateur risquent d' être H.S.:très simple de t' en rendre compte, si tu te "casses le c ul" sur les bosses (désolé, il n' y a pas d' autre terme), elles sont H.S. sans rémission.
Elle ne sont pas reconditionnables PTDR :thup: ...

Ci@o,
Nanard.

#6 befa76

befa76

    Habitué

  • Membres actifs
  • PipPip
  • 109 messages

Posté 18 juillet 2005 - 14:45

Lut,
La première chose à faire, est de vidanger tout ce que tu peux dans le circuit, et de remplir avec du L.H.M. vert Citroën et seulement celui là.
Faut que je fasse une FAQ là dessus :ranting: ...
Ta pompe n' aura pas été attaquée par le liquide rouge ( Citroën , ou ATF, ou Dexron), par contre, si çà fait très longtemps que le liquide est dedans, les sphères/accumulateur risquent d' être H.S.:très simple de t' en rendre compte, si tu te "casses le c ul" sur les bosses (désolé, il n' y a pas d' autre terme), elles sont H.S. sans rémission.
Elle ne sont pas reconditionnables PTDR :thup: ...

Ci@o,
Nanard.

salut

comme tu as l'air de connaitre le problème peut tu m'expliquer ce que tu pense de la fuite que j'ai au niveau de la pompe ?
pour toi ca peut être grave ou pas ? bmw m'a dit que cela pouvait dans 50 % des cas être un simple flexible qui a laché...
de plus comment faire pour trouver une pompe moin chère que le prix du neuf !!!
sinon pour moi la suspension marche bien et je passe des dos d'âne sans problème (sans me casser le [...censuré...]...) mais si les sphère s'avère hs qu'est ce que je dois faire ? tu as l'air de dire que ont ne peut plus rien faire dans ce cas ???

merci de m'aider...

a++
befa

#7 toufoutouf

toufoutouf

    Passionné

  • Membres actifs
  • PipPipPip
  • 296 messages

Posté 18 juillet 2005 - 22:06

Salut
Si c'est comme chez citron, tu peut les démonter les "spheres", meme les vider, en appuyant sur le clapet au centre (mais attention, ya la pression dedans et c'est dangereux)
++ et courage, c'est pas désesperé.
Pour les joints, yen à pas des masses, les raccords des conduites doivent être du type conduites de freins et les retours sont en caoutchoux, ca craint rien.
pour les autres joints, je sais pas. vérifie le serrage des coliers, notament ceux de retour à la pompe haute pression

#8 zob-zob

zob-zob

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 916 messages

Posté 18 juillet 2005 - 23:25

Lut,
Comme c' est un Forum d' entraide, il vaut mieux poser les question/réponses en ligne, pour que tout le monde en profite :frust .
Quand les sphères sont H.S., on les jette, et on met des neuves.
Pour ta pompe, vérifies bien toutes tes connexions et flexibles hydrauliques ou fais les vérifier par un petit garage sérieux...Chez BMW, de toutes façons, il ont pour mot d' ordre de tout changer.

:D ;) :thup:

Ci@o,
Nanard.

#9 zob-zob

zob-zob

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 916 messages

Posté 18 juillet 2005 - 23:37

Re,
Si tu passes les dos d' âne, cool, sans secousse, c' est que tes sphères ne sont pas mortes.
As tu l' assistance de l' A.B.S. par sphère aussi ???...
Ta pompe n' est pas morte, sinon la voiture avancerait avec le popotin par terre :thup: :thup: :thup: .
Tout ce que tu as à faire, hormis ce que je t' ai déjà dit, c' est de nettoyer tout ce qui est hydraulique à l' avant gauche, et à gauche du moteur et de redémarrer pour chercher la fuite.
Fais travailler ta direction pour voir s' il n' y a rien de ce côté là :D ;) .

Ci@o,
Nanard.

P.S.: quand on démonte les sphères (le moins souvent possble), il n' y a pas de clapet :frust :thup: .
Il n' y a pas de collier sur le retour H.P., il me semble qu' il y en a un, seulement en sortie de réservoir/alimentation de pompe, ou retour direction sur le réservoir...A resserrer de toutes façons ;) ;) .

#10 befa76

befa76

    Habitué

  • Membres actifs
  • PipPip
  • 109 messages

Posté 19 juillet 2005 - 08:47

Re,
Si tu passes les dos d' âne, cool, sans secousse, c' est que tes sphères ne sont pas mortes.
As tu l' assistance de l' A.B.S. par sphère aussi ???...
Ta pompe n' est pas morte, sinon la voiture avancerait avec le popotin par terre :thup:  :thup:  :thup: .
Tout ce que tu as à faire, hormis ce que je t' ai déjà dit, c' est de nettoyer tout ce qui est hydraulique à l' avant gauche, et à gauche du moteur et de redémarrer pour chercher la fuite.
Fais travailler ta direction pour voir s' il n' y a rien de ce côté là :D  ;) .

Ci@o,
Nanard.

P.S.: quand on démonte les sphères (le moins souvent possble), il n' y a pas de clapet :frust  :thup: .
Il n' y a pas de collier sur le retour H.P., il me semble qu' il y en a un, seulement en sortie de réservoir/alimentation de pompe, ou retour direction sur le réservoir...A resserrer de toutes façons ;)  ;) .

re

je sais pas si j'ai l'assistance de l'abs par sphère aussi?
tous ce que je sais par l'ancien proprio (mais je sais pas si ca peut être lié à mon problème) c'est que il a changé une grosse pièce au niveau des freins qui coute 700 euros, je ne sais plus le nom de ce "truc" mais c'est une énorme sphère noir en métal (grande comme un appuie tête) qui ce trouve devant le système abs a gauche du capot juste derrière les phares (???j'espère que sur la tienne tu vas pouvoir identifié cette pièce???)
apparemment ca a l'air d'être hydraulique il m'a dit que du jour au lendemain la voiture n'avait plus de frein...
je crois qu'il a du appellé ca la "centrale de frein" mais sous toute réserve !!!




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW