Aller au contenu


Photo

E32 740 Ia Problème Circuit Hydraulique


  • Veuillez vous connecter pour répondre
47 réponses à ce sujet

#21 toufoutouf

toufoutouf

    Passionné

  • Membres actifs
  • PipPipPip
  • 296 messages

Posté 20 juillet 2005 - 22:06

scuse zob-zob, je saurais maintenant. amen!

#22 Invité_mickael72_*

Invité_mickael72_*
  • Invités

Posté 11 août 2005 - 09:01

salut

j'ai une 525ix touring,quand elle es chargé l' ordi me dit (correc.manual utilisation) ???? c'est grave !

#23 zob-zob

zob-zob

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 916 messages

Posté 11 août 2005 - 12:43

Lut,
Et il dit quoi, le manuel :innocent: ???

Ci@o,
Nanard.

#24 never_nervous

never_nervous

    Passionné

  • Membres actifs
  • PipPipPip
  • 309 messages

Posté 11 septembre 2005 - 09:07

salut

formidable ce sujet :D

suite au changement de mon boitier de direction , j'ai remis de la dexron rouge :(

je vais vite purger tout ça mais comment vider completement le circuit ?

j'avais remarqué que l'arriere était plus bas mais il ne tape pas encore :)

a suivre ,merci pour votre futur aide ;)

#25 zob-zob

zob-zob

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 916 messages

Posté 11 septembre 2005 - 13:08

Lut,
Aïe !!! Dur pour toi.
Ben faut essayer de tout vider en: démontant/ renversant/ désacouplant.
Ensuite, passer de l' air comprimé pour chasser ce qu' il reste (ben, oui, on en met partout :( :wacko: ).
Une fois tout remonté, on refait le plein, on fait tout fonctionner, et on revidange après quelques heures d' utilisation.
:) :( Il y a urgence !!!... ;) :D

Ci@o,
Nanard.

#26 never_nervous

never_nervous

    Passionné

  • Membres actifs
  • PipPipPip
  • 309 messages

Posté 11 septembre 2005 - 17:46

ok ok je vais faire ça rapidos

merci bcp :blink:

#27 never_nervous

never_nervous

    Passionné

  • Membres actifs
  • PipPipPip
  • 309 messages

Posté 21 septembre 2005 - 09:55

salut alors j'ai vidangé ce que j'ai pu, mais finalement je pense qu'il n'y a pas de circulation de liquide vers l'arriere de la voiture, donc pas de dégats

par contre, le correcteur d'assiete ne fonctionne pas, ou alors je ne connais pas toutes les subtilités

quand je met une charge à l'arriere, moteur tournant, rien ne ce passe,

j'ai bien envie de virer tout le système et de le remplacer par deux bilstein genre ceux d'une 520i touring

qu'en pensez vous ?

merci B)

#28 SR750i

SR750i

    Passionné

  • Membres actifs
  • PipPipPip
  • 312 messages

Posté 27 septembre 2005 - 07:50

J'ai eu le même problème de fuite sur ma 750i équippée avec le même système, j'ai changé les joints de pompe (relativement facile à faire mais nécéssite la dépose complète de la pompe) tu peux acheter le kit de joint chez BMW pas très cher.

Pour le liquide il n'est pas indispensable de mettre du LHM, j'ai mis du liquide de direction (rouge) cela fait 2 ans et depuis aucun problème de fuite, fonctionnement normal

La fuite venait en fait des joints toriques de culasses de pompe ils peuvent se changer en 15 minutes sans déposer la pompe mais je te conseille de changer tous les joints de pompe

#29 zob-zob

zob-zob

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 916 messages

Posté 27 septembre 2005 - 13:02

:thup: :blink: :blink: :frust

#30 befa76

befa76

    Habitué

  • Membres actifs
  • PipPip
  • 109 messages

Posté 29 septembre 2005 - 12:23

Pour le liquide il n'est pas indispensable de mettre du LHM, j'ai mis du liquide de direction (rouge) cela fait 2 ans et depuis aucun problème de fuite, fonctionnement normal

salut,

je serai toi vu ce qui m'arrive je vidangerai vite fait mon circuit pour mettre du lhv car oui avec de l'huile rouge ca marche mais ca bouffe tous les joints et en plus à la longue les flexibles haute pression aussi, ils vont claqués comme les miens c'est certain :ranting: :ranting: :ranting:

ma 740 a marché avec de l'huile rouge pendant plusieurs années aussi et maintenant voila le résultat :ranting:

enfin moi ce quej'en dit c'est juste un conseil d'ami :ranting: parce que changer les flexible haute pression j'te raconte pas le travail :blink:

bon courage a++




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW