Aller au contenu


Photo

Problème ABS après 130km/h


  • Ce sujet est fermé Ce sujet est fermé
5 réponses à ce sujet

#1 emmanuel.m

emmanuel.m

    Habitué

  • Membres actifs
  • PipPip
  • 114 messages

Posté 27 janvier 2003 - 20:51

Salut les bmistes,
Voilà, c' est la seconde fois que celà m' arrive ,lorsque je roule à 130km/h,mon ABS se déconnecte, c' est à dire, que le voyant abs s' allume sur le tableau de bord (disfonctionnement), et je dois enlever la clé de contact et redémarrer le moteur.
Le voyant s' éteint et l'abs refonctionne, mais, jusqu' à cette vitesse fatidique de 130km/h.
Donc, svp, si vous pouvez me renseigner sur le problème, ça serait génial !
merci !
emmanuel.m, fan des e28.

#2 marc325ix

marc325ix

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 778 messages

Posté 28 janvier 2003 - 08:30

Bonjour,

Trois solutions :
- soit un des capteurs qui a une faiblesse,
- soit l' étage d' entrée du calculateur d'ABS,
- parasite,

Plus tu vas vite, plus les signaux issus des capteurs sont de haute fréquence.
Donc, soit un capteur est vieux et il ne suit plus (il n' est plus capable de générer un signal haute fréquence). Soit les capteurs sont OK, mais l' étage électronique du calculo, a un problème : c' est lui qui n' arrive plus à suivre.
La dernière possibilité c' est un fil qui est plus ou moins cassé, dénudé, plié. Aux basses fréquences, tout va bien, mais pour les hautes, le signal est affaibli ou distordu.
De ce fait, le calculo n' arrive plus à identifier le signal.

Il faut un véritable diagnostique.
A distance ça n' est pas possible de savoir quelle est la cause. Tu peux essayer d'intervertir les capteurs (gauche/droite), inspecter les fils, nettoyer les contacts...
Si tu ne vois rien, essaie avec un autre calculo.

Sinon il faut des outils pour diagnostiquer un problème comme celà.

a+ Marc.

#3 PIFOUBMW

PIFOUBMW

    Modo 6enligne.net

  • Modos
  • 10 653 messages

Posté 28 janvier 2003 - 09:22

Yo,

Ton témoin d' abs s' allume tout seul à 130km/h, ou, quand tu freines à cette vitesse???
De quand date ta dernière vidange du liquide de frein ?

A+.

#4 emmanuel.m

emmanuel.m

    Habitué

  • Membres actifs
  • PipPip
  • 114 messages

Posté 28 janvier 2003 - 10:43

Salut les bmistes,
Eh bien, mon voyant s' allume tout seul à 130km/h, je n' ai pas fait de changement de liquide de frein, car, j' ai la voiture depuis peu, mais, le voyant (liquide de frein) s' allume sur le tableau de bord.
Je désirais faire la purge moi même, mais, je n' ai pas trouvé la clé adéquate: si j' essaye du 6, trop petit pour desserer, et si j' essaye du 7, la clé est trop grande.
Que faire et ou trouver le clé, et de plus, quel liquide de frein devrais- je mettre?

Merci!
emmanuel.m.

#5 325ix86

325ix86

    Collectionneur d'AlpinweiBs ...

  • Président 6enligne.net
  • 11 360 messages

Posté 28 janvier 2003 - 11:23

... je desirais faire la purge moi meme, mais je n'ai pas trouver la cle adequate, si j'essaye du 6 trop petit pour desserer et si j'essaye du 7 la cle est trop grande,que faire et ou trouver le cle et de plus quelle liquide de frein devrais je mettre ?  
merci !
emmanuel.m

Ca doit être du 6, mais entouré de me*de, nettoie donc d'abord les purgeurs et essaie avec une clé à oeil de 6.
Pour le liquide met du DOT4 ou du DOT5 si tu attaque fort !
Bon courage.

[ :attention: attention: DOT4 et DOT5 pas compatibles]

#6 PIFOUBMW

PIFOUBMW

    Modo 6enligne.net

  • Modos
  • 10 653 messages

Posté 28 janvier 2003 - 12:04

Yo,

Comme il y a l'ABS, je te conseille plutôt d' aller faire la purge dans un centre auto, car, ils ont une machine qui envoie sous pression le liquide dans le système, évitant ainsi les bulles.
Et eux auront, peut- être, la bonne clef!

Et, très important, ne pas oublier de purger le récepteur d'embrayage (voir un autre post).

A+.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW