Aller au contenu


Mauvais ralenti E36 - 316i


  • Ce sujet est fermé Ce sujet est fermé
4 réponses à ce sujet

#1 Invité_vador4_*

Invité_vador4_*
  • Invités

Posté 28 mai 2003 - 17:00

Salut,

J'ai une E36 - 316i de 1993 et j'ai un problème de ralenti au démarrage!
Elle démarre bien sans difficulté mais le ralenti chute puis remonte et qq fois elle s'arrête et cela surtout quand il fait chaud!! En hiver: pas de problème! J'ai essayé de nettoyer au niveau du papillon de gaz...mais pas de changement! :rolleyes:
qq'un a-t-il eu ce problème?
Merci pour votre aide.

Vador4.

#2 Thomas Olivaux

Thomas Olivaux

    M. Options

  • Membres d'honneur du club
  • 11 462 messages

Posté 28 mai 2003 - 17:10

Salut !

Ca pourrait être ton débimetre d'air qui a un pb (ou ton régulateur de ralenti, mais un peu moins probable si ca dépend de la chaleur).

++

#3 Invité_bmiseur_*

Invité_bmiseur_*
  • Invités

Posté 01 juin 2003 - 11:13

j'ai eu le meme pb avec ma 316 i E36 1992, c'était le débimetre :( ...

#4 Ptit Seb

Ptit Seb

    Passionné

  • Membres actifs
  • PipPipPip
  • 296 messages

Posté 01 juin 2003 - 11:25

Peut-être une prise d'air dûe à une conduite craquelée ???

#5 Invité_marc 29_*

Invité_marc 29_*
  • Invités

Posté 01 juin 2003 - 12:55

moi, j'ai eu le même problème avec ma e30, moteur M40,
la panne etait le joint du collecteur d'admission, çà ne coute que 6euros, alors, contrôle le avant de tout démonter!!!!

Marc




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW