Aller au contenu


Photo

Tremblements à Partir De 90km/h Sur E39


  • Veuillez vous connecter pour répondre
50 réponses à ce sujet

#1 lemouelr

lemouelr

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 265 messages

Posté 18 mars 2007 - 20:05

Salut à tous,

Je vous sollicite à propos de mon problème de tremblements( à partir de 90 jusqu'à 140). Tout d'abord, il y a certainement un soucis avec mes pneus que je vais changer le mois prochain. La voiture ira aussi chez son médecin BMW pour ce soucis énervant qui fait perdre tout agrément et confort sur long trajet. Seulement elle y a été pour sa période d'entretient il y a deux mois et j'avais demandé aux mécanos de jeter un oeuil sur ce qui pouvait provoquer ce tremblement intenpestif: ils n'ont rien trouver d'anormal mis à part une biellette du train arrière qui avait du jeu->changement + géométrie du train arrière.

Résultat: rien qui a changé au niveau des tremblements.

Précisions et hypothèses:

-La voiture à toujours tremblé plus ou moins meme après changements des pneus + équilibrage de ceux-ci -> donc meme s'ils sont en partie en cause (amplication du phénomène à cause de leur usure) ce n'est pas la base du problème.

-devrais-je faire une géométrie du train avant pour voir?
-des jantes voilées (coup de trottoir) peuvent être la cause du problème et comment vérifier?
-je vais changer mes disques + plaquettes à l'avant le mois prochain également.
-élements des trains avant et arrière?

Merci

#2 regis

regis

    Passionné

  • Membres actifs
  • PipPipPip
  • 327 messages

Posté 18 mars 2007 - 20:43

Salut

Bien que ces problèmes de tremblements ne sont pas toujours évidents à trouver, je serai d'avis à penser aux jantes vu que le problème a continué après changement des pneus et équilibrage.
Tes jantes sont peut-être bouffées au niveau du centrage sur le moyeu, ce qui te fait tremblet entre 90 et 140 bien quelles soient équilibrées.
Certains garages possèdent des équilibreuses permetant de proceder à l'équilibrage roues montées sur le véhicule.
Essaie déja dans un premier temps d'en trouver un et de refaire un équilibrage sur la voiture roues en place.
Il pourra certainement t'indiquer l'état de tes jantes par rapport aux valeurs qu'il trouvera et te suprimera le défaut mais sans en réparrer la cause s'il s'avère que les jantes sont malades.

Bonne continuation

A+

#3 Cédric69

Cédric69

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 609 messages

Posté 18 mars 2007 - 22:08

Salut

apparament tu n'as plas de vibration qu'aux freinage , c constant c ça??

penser a controler les silentblocs de tirant de chasse

A++

#4 Jim 951

Jim 951

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 619 messages

Posté 19 mars 2007 - 08:52

-des jantes voilées (coup de trottoir) peuvent être la cause du problème et comment vérifier?


Tu remplaces une par une tes 4 roues par la roue de secours, avec un essai à chaque fois pour voir si quelquechose change.

#5 NEWTON74

NEWTON74

    Petit Nouveau

  • Membres des forums
  • 16 messages

Posté 19 mars 2007 - 10:54

Bonjour

J'ai un problème identique sur une 520d de 2001 (122000km).
Depuis l'achat (78000km), vibration volant entre 90 et 140 km/h en roulant également ressenti dans la pédale d'accélérateur, vibration de l'habitacle à l'arrêt, pas de vibration au freinage.
Beaucoup de monde rencontre ce problème sur les séries 5(e39) d'après ce que j'ai pu lire sur le forum.
J'ai essayé beaucoup de choses sans résultat ou peu.
- changement des pneus (2 fois)
- équilibrage des roues (plusieurs fois) amélioration mais ne dure pas (la vitesse à laquelle apparaissent les vibrations est modifiée)
- changement volant moteur (1500e) aucun résultat (merci BM)
- changement biellettes train arrière (rien)
- au garage (BMW) essai de nouvelles jantes (rien de mieux).
- aucun silentblocs défectueux, pas de jeu
- support moteur bon (vu par BM)
-changement disques et plaquettes.
une dernière chose trés curieuse.certains jour pas de vibrations du tout
je pense maintenant à un problème moteur (à vitesse stabilisée leger à coup) mais encore une fois pas tout le temps.
le plaisir de conduire est gaché et je commence vraiment à regretter ma série 3(320i) qui elle n'a jamais tremblée
meme avec 355000km au compteur.
tiens moi au courant si tu arrives à résoudre le problème sur ta 5.
a+

#6 Jim 951

Jim 951

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 619 messages

Posté 19 mars 2007 - 11:24

Même si ça parait peu probable, vérifiez l'état de votre flector. C'est simple à voir, lorsque vous tournez l'arbre de transmission le flector (caoutchouc) doit être solidaire, il ne doit pas y avoir de jeu excessif.

Sur ma 530d j'ai essayé beaucoup de choses (bien plus que ce que tu listes ci-dessus) sans succès, avant de trouver l'origine de mes vibrations : flector HS.

#7 NEWTON74

NEWTON74

    Petit Nouveau

  • Membres des forums
  • 16 messages

Posté 19 mars 2007 - 11:27

Même si ça parait peu probable, vérifiez l'état de votre flector. C'est simple à voir, lorsque vous tournez l'arbre de transmission le flector (caoutchouc) doit être solidaire, il ne doit pas y avoir de jeu excessif.

Sur ma 530d j'ai essayé beaucoup de choses (bien plus que ce que tu listes ci-dessus) sans succès, avant de trouver l'origine de mes vibrations : flector HS.


bonjour

quel est le prix d'un flector?
ou se trouve t'il?

merci

#8 Jim 951

Jim 951

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 619 messages

Posté 19 mars 2007 - 11:51

De mémoire dans les 200 euros pour la pièce. Il se trouve entre la boite de vitesses et l'arbre de transmission. C'est une espèce de gros silentblock en caoutchouc avec des vis dedans, il joue le rôle d'amortisseur de vibrations entre l'arbre de transmission et le moteur.

#9 Chalaoo

Chalaoo

    Passionné

  • Membres actifs
  • PipPipPip
  • 427 messages

Posté 19 mars 2007 - 11:57

Moi je pense à un ou plusieurs silenblocks, mais çà m'a l'air complexe à trouver.... :online:

#10 Jim 951

Jim 951

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 619 messages

Posté 19 mars 2007 - 12:09

Le monsieur a dit :

- aucun silentblocs défectueux, pas de jeu


Et puis à 122 000 km ça parait peu probable de toutes façons.

Modifié par Jim 951, 19 mars 2007 - 12:10.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW